eslint-scope v3.7.2 ворует NPM-токены

eslint-scope v3.7.2 ворует NPM-токены

Habrahabr 4

Коллеги, просьба обратить внимание, что если вы сегодня обновляли пакеты nodejs, а именно eslint-scope до версии 3.7.2, то вам нужно срочно поменять NPM-токены и проверить последние коммиты в ваши пакеты. Сводная информация об инцидента по ссылке. Если коротко, то получив неизвестным образом токе...

Читать новость на сайте ""
Новости по теме